FAQ Memberlist Usergroups Register Log in
Profile Log in to check your private messages Search

Debug mode?

 
Post new topic   Reply to topic     Forum Index -> General Discussion
Author Message
Requiem



Joined: 14 Jun 2010
Posts: 31
Location: The darkest corner of the cosmos... A.k.a. The Library

PostPosted: Thu Aug 05, 2010 1:21 am    Post subject: Debug mode? Reply with quote

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php

I got that when I posted in rise of the machines and yet my message appears to be there. *shrugs* I dunno... Is it an error on the forum or just a onetime glitch?
_________________
Jim Raynor: "Colonel Orlan at Deadman's port can crack anything... Haven't been back there in awhile. say, didn't you end up gettin' married last time we were there?"
Matt Horner: "I told you before - If I knew what the prize was, I never woulda' joined that game!"
Back to top
View user's profile Send private message Send e-mail
YatesOfYore
Site Admin


Joined: 27 Dec 2006
Posts: 885

PostPosted: Mon Aug 09, 2010 10:29 pm    Post subject: Reply with quote

Sounds like a one time glitch to me.... or at least I hope it is because I'd have no idea how to fix it!
_________________
Keeper of Nanashi's Vambraces and the Amethyst Trees.
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic     Forum Index -> General Discussion All times are GMT - 4 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Elveron phpBB theme/template by Ulf Frisk and Michael Schaeffer
Copyright Ulf Frisk, Michael Schaeffer 2004


Powered by phpBB © 2001, 2002 phpBB Group